140x140

Сухов Александр,
suhov.media



Социальные сети

Вконтакте

Twitter

Мой круг


Необходимое для компиляции Teeworlds в Ubuntu 9.10

Чтобы можно было компилить Teeworlds в Ubuntu:
sudo apt-get install build-essential libglu1-mesa-dev

собственно, эти пакеты за собой притянут все остальное, что нужно для компиляции.

Опубликовано: | Без рубрики



Leave a Reply

You must be logged in to post a comment.